<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"
"http://www.w3.org/TR/1998/REC-html40-19980424/loose.dtd">
<html><head>
<meta http-equiv="CONTENT-TYPE" content="text/html; charset=UTF-8">
<title>Auf wessen Kosten spart die Kasse?</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="AUTHOR" content="Grün-As">
<meta name="keywords" content="Sparkasse">
<meta name="DESCRIPTION" content="Artikel der Online-Ausgabe des Stadtteilmagazins Grün-As.">
<meta name="DATE" content="2017-03-05T08:48:04+01:00">
<meta name="GENERATOR" content="LuroWCMS 4.3">
<meta name="revisit-after" content="30">
<meta name="robots" content="INDEX,FOLLOW, noodp, noydir">
<meta http-equiv="expires" content="7">
<meta http-equiv="MSThemeCompatible" content="Yes">
<meta name="MSSmartTagsPreventParsing" content="TRUE">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="Grün-As, Stadtteilmagazin für Leipzig-Grünau und Umland">
<meta name="copyright" content="Grün-As">
<meta name="page-topic" content="Medien">
<meta name="page-type" content="Bericht Reportage">
<meta name="audience" content="Alle">
<meta name="DC.title" lang="de" content="Auf wessen Kosten spart die Kasse?">
<meta name="geo.region" content="DE-SN">
<meta name="geo.placename" content="Leipzig">
<meta name="geo.position" content="51.31939;12.29003">
<meta name="ICBM" content="51.316344,12.291298">
<link rel="search" title="Grün-As Suche" type="application/opensearchdescription+xml" href="http://www.gruen-as.de/intern/suchen.xml">
<link rel="meta" href="http://www.gruen-as.de/labels6.rdf" type="application/rdf+xml" title="ICRA labels">
<meta http-equiv="pics-label" content='(pics-1.1 "http://www.icra.org/ratingsv02.html" comment "jusprog.de 1." l gen true for "http://www.gruen-as.de/"  r (nz 0 nz 0[2] vz 0 lz 0 oz 0 cz 0  nz 1 vz 1 lz 1 oz 1 cz 1 ) "http://www.rsac.org/ratingsv01.html" l gen true for "http://www.gruen-as.de/" r (n 0 s 0 v 0 l 0))'>
<meta http-equiv="pics-Label" content='(pics-1.1 "http://www.icra.org/pics/vocabularyv03/" comment "jusprog.de 1." l gen true for "http://www.gruen-as.de/" r (n 0 s 0 v 0 l 0 oa 0 ob 0 oc 0 od 0 oe 0 of 0 og 0 oh 0 c 0))'>
<link rel="stylesheet" href="../../intern/gruenas.css" type="text/css">
<link rel="shortcut icon" href="../../favicon.ico" type="image/vnd.microsoft.icon">
<link rel="top" title="Home" href="../../index.html">
<link rel="index" title="Index" href="../index.html">
<link rel="contents" title="Contents" href="../../archiv/index.html">
<link rel="first" title="First" href="index.html">
<link rel="next" title="Next" href="artikel6.html">
<link rel="copyright" title="CopyRight" href="../../intern/impressum.html">
<link rel="author" title="Author" href="../../intern/impressum.html">
<link rel="alternate" type="application/rss+xml" title="Grün-As Newsfeed" href="../../backend.xml">
<script type="text/javascript" src="../../intern/function.js"></script>
</head>
<body><div class="site"><div class="header">
<a rel="index" href="../../index.php"><img border="0" src="../../gif/logo.gif"
width="300" height="60" alt="Grün-As" title="Grün-As" align="left"></a>
<span style="float:right;"><script type="text/javascript" src="../../intern/headeraddUSUS.js"></script></span></div>
<div class="linie">
<div style="float:right;"><form action="../../intern/suchen.php" method="post" target="_top"><input type="text" name="suchen" size="15"><input type="submit" value="Suchen"></form></div>
</div>
<script type="text/javascript" src="../../intern/menuUSUS.js"></script>
<div class="output" id="output" name="output"><div class="menu" id="menu" name="menu">
<!-- STARTNAVI -->
<h1>März 2017</h1>
<p><img border="0" width="190" height="140" src="cover.jpg" alt="Cover" title="Cover"><br>
<a href="index.html">Editorial</a><br>
<a href="artikel1.html">Kurz und knapp</a><br>
<a href="artikel2.html">Zu Besuch bei Frau Antje</a><br>
<a href="artikel3.html">Grünauer Eindrücke</a><br>
<a href="artikel4.html">Zäune</a><br>
<a href="artikel5.html">Sparkassenumstrukturierung</a><br>
<a href="artikel6.html">Eistauchen</a><br>
<a href="artikel7.html">Eisbaden</a><br>
<a href="artikel8.html">Aller Ehren wert</a><br>
<a href="artikel9.html">Grünolino gerettet</a><br>
<a href="artikel10.html">Digitales Fernsehen</a><br>
<a href="artikel11.html">Charlotte Kastner<br>Jugendkunstpreis</a><br>
<a href="artikel12.html">Leserbrief<br>Kreativwettbewerb</a><br>
<a href="artikel13.html">Meine neuen Nachbarn &amp; Ich</a><br>
<a href="artikel14.html">Hoffnungsvolle Zukunft</a><br>
<a href="artikel15.html">Helga Hahnemann<br>Unerkannte Heldinnen</a><br>
<a href="artikel16.html">Leipzig liest</a><br>
<a href="artikel17.html">Ganzjährig Einlochen</a><br>
<a href="artikel18.html">Kochen mit VIPs</a><br>
<a href="artikel19.html">Die Weiße Rose</a></p>
<!-- ENDENAVI -->
<p><a href="../02/index.html" class="link">Vorherige Ausgabe</a></p>
<script type="text/javascript" src="../../intern/tools.js"></script>
<p><a href="../../1995/index.html" class="jahr">1995</a>
<a href="../../1996/index.html" class="jahr">1996</a>
<a href="../../1997/index.html" class="jahr">1997</a>
<a href="../../1998/index.html" class="jahr">1998</a><br clear="all">
<a href="../../1999/index.html" class="jahr">1999</a>
<a href="../../2000/index.html" class="jahr">2000</a>
<a href="../../2001/index.html" class="jahr">2001</a>
<a href="../../2002/index.html" class="jahr">2002</a><br clear="all">
<a href="../../2003/index.html" class="jahr">2003</a>
<a href="../../2004/index.html" class="jahr">2004</a>
<a href="../../2005/index.html" class="jahr">2005</a>
<a href="../../2006/index.html" class="jahr">2006</a><br clear="all">
<a href="../../2007/index.html" class="jahr">2007</a>
<a href="../../2008/index.html" class="jahr">2008</a>
<a href="../../2009/index.html" class="jahr">2009</a>
<a href="../../2010/index.html" class="jahr">2010</a><br clear="all">
<a href="../../2011/index.html" class="jahr">2011</a>
<a href="../../2012/index.html" class="jahr">2012</a>
<a href="../../2013/index.html" class="jahr">2013</a>
<a href="../../2014/index.html" class="jahr">2014</a><br clear="all">
<a href="../../2015/index.html" class="jahr">2015</a>
<a href="../../2016/index.php" class="jahr">2016</a>
<a href="../../2017/index.php" class="jahr">2017</a><br clear="all"></p>
</div><div class="content" id="content" name="content">
<!-- STARTINDEX -->
<div class="html5article" itemscope itemtype="http://schema.org/NewsArticle">
<span style="display:none;" itemprop="contentLocation">Leipzig</span>
<span style="display:none;" itemprop="publisher">Grün-As Stadtteilmagazin</span>
<h1 itemprop="name">Auf wessen Kosten spart die Kasse?</h1>
<h3 itemprop="description">Sparkasse Leipzig strukturiert Grünauer Filialnetz um</h3>
<span itemprop="text">
<p>Am <span class="html5time" datetime="2017-01-30">30. Januar</span> gab die Sparkasse eine Presseerklärung heraus mit der wohlklingenden Überschrift: <q>&raquo;Sparkasse Leipzig setzt auf persönliche Beratung und erweitert
mediale Angebote&laquo;</q>. Für die Grünauer dürfte dieser Titel eher wie Hohn klingen.</p>
<p>Denn die vierseitige Ankündigung anstehender Vorhaben, beinhaltet für den Stadtteil nichts anderes als eine massive Veränderung ihrer Filialstruktur zum Ende dieses Jahres. Konkret: Die Schließung der
Zweigstelle Alte Salzstraße (WK 2), der Automaten-Standorte Zschochersche Allee (WK 8.3) und Selliner Straße (WK 8) sowie die Umwandlung der Filiale Plovdiver Straße (WK 7) in ein SB-Center.</p>
<div class="html5figure" style="width:250px;float:right;"><img border="0" width="250" height="166" alt="Bild" src="sparkasse.jpg" title="Sparkasse Alte Salzstraße"><br>
<div class="html5figcaption">Sparkasse Alte Salzstraße</div></div>
<p>Begründet wurde dieser Schritt in erster Linie mit dem veränderten Nutzungsverhalten heutiger Bankkunden. Viele von ihnen hätten im Laufe der letzten Jahre auf Online-Banking umgestellt – belegt durch
Zahlen, die einen Anstieg von Internetnutzung um 19 Prozent aufweisen. Ob das auch in Grünau der Fall ist, darf man anzweifeln. Immerhin hat der Stadtteil einen weitaus höheren Altersdurchschnitt als der Rest
von Leipzig.</p>
<p>Viele ältere Bewohner kämen im Leben nicht auf die Idee, ihre Bankgeschäfte online zu erledigen, erwägen ja noch nicht einmal Kartenzahlung an der Supermarktkasse. Bargeld ist für diese Klientel eine
wichtige Voraussetzung für tägliche Besorgungen. Und um an dieses zu gelangen, werden sie wohl künftig sehr viel weitere Wege zurücklegen müssen.</p>
<p>Darauf verweist auch SPD-Stadtrat Heiko Bär in einer Pressemitteilung. Es sei, so der Lokalpolitiker, nicht in Ordnung, dass diese Menschen erst mehr Geld zahlen müssen (die Kontoführungsgebühren wurden im
April 2016 teils erheblich erhöht – Anm. der Red.) und nun die Nähe zu ihrem nächsten Sparkassenstandort verlieren. Des Weiteren betont er die zuletzt positiven Entwicklungen des Stadtteils. Während
Filial-Schließungen in der Vergangenheit stets mit sinkenden Einwohnerzahlen begründet wurden, könne dieses Argument nicht mehr herangezogen werden.</p>
<p>Als besonders ärgerlich moniert Bär jedoch, dass die Sparkasse als öffentliches Institut keine Rücksicht auf städtische Planungen nehme. So erschwere der Rückzug des Unternehmens aus einzelnen Quartieren
Grünaus eine angestrebte, funktionierende Nahversorgung.</p>
<p>Einer, der davon betroffen wäre, ist Thomas Neitemeier. Der Unternehmer hatte in den letzten Jahren erheblichen Anteil daran, dass das Quartier Selliner Straße nach wie vor eine gut laufende
Nahversorgungsstruktur besitzt. Entsprechend angesäuert ist der Apotheker und Vermieter zweier Ärztehäuser über die Pläne der Sparkasse: Mit Wegfall des SB-Standortes Selliner Straße seien 20.000 Bewohner im WK
7 und 8 von der Bargeldversorgung abgeschnitten. Seinen Beobachtungen zu Folge nutzten etwa 7.000 Kunden die Automaten monatlich. Das dürfte sich mit dem Bau des Lipsia-Hochhauses in absehbarer Zeit sogar noch
steigern.</p>
<div class="html5figure" style="width:500px;float:right;"><img border="0" width="500" height="300" alt="Bild" src="skm.jpg" title="Sparkasse mobil"><br>
<div class="html5figcaption">Mobile Sparkasse</div></div><br clear="all">
<p>Ganz konkret verweist Neitemeier noch auf die Bedeutung von Bargeld in den umliegenden Arztpraxen. Dort könne man ausschließlich bar zahlen. Seine Argumente konnte der Geschäftsmann am <span class="html5time"
datetime="2017-02-06">6. Februar</span> zur Quartiersratsitzung vorbringen. Zur monatlichen Runde hatte sich das Quartiersmanagement Sparkassen-Vertriebsdirektorin Christine Denk und Sprecher Dr. Frank
Steinmeyer eingeladen. Dieses Gremium ist der Sparkasse wohlbekannt. Bereits 2009 bewirkte dessen Protest die Abwendung der Filial-Schließung in der Alten Salzstraße.</p>
<p>Dies dürfte ihnen diesmal zwar nicht gelingen, aber es gibt vage Hoffnung auf einen nicht ganz so drastischen Service-Cut. So wurde seitens der Sparkasse bereits zugesagt, dass die mobile Filiale, die als
Ersatz für den Standort Zschochersche Allee eingesetzt werden soll, auch zweimal wöchentlich den WK 2 anfahren wird.</p>
<p>In ihr kann der komplette Zahlungsverkehr abgewickelt werden und auch Beratungen stattfinden. Und auch für die Selliner Straße gibt es ein Fünkchen Zuversicht. Man wolle, so versprachen Denk und Steinmeyer,
den Standort noch einmal prüfen.</p>
</span>
<address itemprop="author">Klaudia Naceur</address>
</div>
<!-- ENDEINDEX -->
<script type="text/javascript">
mobil('<div class="shariff" data-orientation="vertical" data-title="Auf wessen Kosten spart die Kasse?" data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;]"></div>','<div class="shariff" data-title="Auf wessen Kosten spart die Kasse?"></div>');
</script>
<a class="minibutton" style="background-color:#cccccc;color:#000000;float:right;" href="artikel6.html">Weiter&gt;&gt;&gt;</a>
<a class="minibutton" style="background-color:#ff7518;color:#ffffff;" href="../../backend.xml">RSS</a>
</div>

<div class="werbung"><table border="0" style="width:200px;height:180px;background-color:#000000;">
<tr style="background-color:#000000;color:#ffffff;font:normal 12pt Verdana;"><td colspan="7" align="center">März 2017</td></tr>
<tr style="background-color:#ffffff;font:normal 10pt Verdana;"><td align="center">Mo</td><td align="center">Di</td><td align="center">Mi</td><td align="center">Do</td><td align="center">Fr</td><td align="center">Sa</td><td align="center">So</td></tr>
<tr style="background-color:#ffffff;font:normal 10pt Verdana;"><td></td><td></td><td align="center">01</td><td align="center" style="background-color:#eeeeee;"><span title="Grün-As Online">02</span></td><td align="center">03</td><td align="center">04</td><td align="center" style="color:#ff0000;">05</td></tr>
<tr style="background-color:#ffffff;font:normal 10pt Verdana;"><td align="center">06</td><td align="center">07</td><td align="center">08</td><td align="center" style="background-color:#eeeeee;"><span title="Grün-As Online">09</span></td><td align="center">10</td><td align="center">11</td><td align="center" style="color:#ff0000;">12</td></tr>
<tr style="background-color:#ffffff;font:normal 10pt Verdana;"><td align="center">13</td><td align="center">14</td><td align="center">15</td><td align="center" style="background-color:#eeeeee;"><span title="Grün-As Online">16</span></td><td align="center">17</td><td align="center">18</td><td align="center" style="color:#ff0000;">19</td></tr>
<tr style="background-color:#ffffff;font:normal 10pt Verdana;"><td align="center">20</td><td align="center">21</td><td align="center">22</td><td align="center" style="background-color:#eeeeee;"><span title="Grün-As Online">23</span></td><td align="center">24</td><td align="center">25</td><td align="center" style="color:#ff0000;">26</td></tr>
<tr style="background-color:#ffffff;font:normal 10pt Verdana;"><td align="center">27</td><td align="center">28</td><td align="center">29</td><td align="center" style="background-color:#eeeeee;"><span title="Grün-As Online">30</span></td><td align="center">31</td><td></td><td></td></tr>
</table></div>
<div class="werbung" style="width:250px;height:180px;" id="kartenanzeige" name="kartenanzeige">Karte</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 200x200, Erstellt 28.03.10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-5355055798601305"
     data-ad-slot="0379441423"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="footer"><script type="text/javascript" src="../../intern/counter.js"></script>
<script type="text/javascript" src="../../intern/footeraddUSUS.js"></script></div>
</div>
</div>
<script type="text/javascript">
taganzeige('Sparkasse');
kartenanzeige('51.31939;12.29003');
</script>
<script type="text/javascript" src="../../intern/shariff.js"></script>
</body>
</html>

